Registrarse

Si ya tiene una cuenta, por favor, utilice el panel de inicio de sesión para acceder a su cuenta.

Me gusta Me gusta:  0
Resultados 1 al 3 de 3
  1. #1
    Usuario donador Avatar de Echu
    Registrado
    29/05/2017
    Nick
    Echu
    Ubicación
    Capital Federal
    Edad
    17
    Mensajes
    259

    Bug Concesionario

    Hola, basicamente queria reportar que cuando uno desea spawnear su vehiculo (o por lo menos a mi me esta pasando), muestra que no tengo ningun vehiculo adquirido. No se si hubo un "reset" de vehiculos, o si simplemente es un bug.

    Pruebas:

    https://ibb.co/2vYxZCC

    Saludos

  2. #2
    Usuario donador Avatar de Putricio
    Registrado
    06/12/2016
    Nick
    Putricio
    Edad
    17
    Mensajes
    69
    Hola, estas en lo correcto esta bugueado, es un bug muy reciente, esta desde el reset de ayer ya varias personas/ayudantes/mods se percataron de esto.

    (OOC) [ssabado]: pitrico que mierdas haces??
    (OOC) Reigod: murio patrucio

  3. #3
    Usuario donador Avatar de Pixeled
    Registrado
    04/01/2020
    Nick
    Pixeled
    Ubicación
    Buenos Aires, A
    Edad
    20
    Mensajes
    366
    El problema fue reparado automáticamente en el reset. Así como el reset puede reparar algunas cosas aparte de limpiar el mapa puede generar algún que otro error y por eso se generó en el día de ayer, o en ocasiones puede generarse un error de Vcmod dónde consta fuera de nuestro rango de acceso para su manipulación.
    Te agradezco de todas formas por avisar.
    Última edición por Pixeled; Hace 2 semanas a las 13:54


    (Console) added Pixeled to group ayudantepresidencialplus



    [AWarn] Te Sentast3 (honor te sentaste) was warned by Botas: Multicuenta (Diuushtacks/elfojohn/tachasprime/martossj/mogolicodemierdahijodeputa)

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •