Registrarse

Si ya tiene una cuenta, por favor, utilice el panel de inicio de sesión para acceder a su cuenta.


NOTICE Advertencia: Este tema Fue creado hace 104 dias, Recuerda NO REVIVIR temas con mas de 7 dias de inactividad.
Me gusta Me gusta:  0
Resultados 1 al 5 de 5
  1. #1
    Usuario donador Avatar de Franfranxx
    Registrado
    10/10/2016
    Nick
    Franfranxx
    Ubicación
    Buenos Aires
    Edad
    14
    Mensajes
    74

    Error al entrar a servers de CGO.

    Buenas, quería pedir ayuda por acá ya que es algo que nunca me paso desde que juego al Gmod, y es que cuando quiero entrar a los servidores de CGO (Tanto en el TTT como en el Dark RP) me sale el "Connection failed after 6 retries" y nunca deja de estar así, es decir nunca me carga nada. Probé en otros servidores y en ellos puedo entrar sin problemas. Se que hay post relacionados a este y con el mismo problema, pero probé todo lo que se decía en los posts y no me funciono nada, como Verificar el cache, reiniciar la computadora, reiniciar el internet, y usando el "+clientport 27006", y no se me ocurre ninguna idea mas de como arreglarlo. Gracias por leer!

  2. #2
    Avatar de [Big]Zanta
    Registrado
    18/01/2018
    Nick
    [Big]Zant
    Ubicación
    TRON
    Edad
    16
    Mensajes
    58
    me pasa lo mismo pero se va solo es un problema del garry host o de los addons


    lo que hago es abrir y cerrar el gmod. También proba borrando los materiales de CSS


    *MUERTO* [Mod] Stig: !ultragag zant

    DEAD* kApZ: zant siempre te fanee sos como justin del ttt

  3. #3
    Avatar de JoseSureda
    Registrado
    29/09/2017
    Nick
    JoseSureda
    Ubicación
    Santa Fe
    Edad
    13
    Mensajes
    159
    Es tan simple como darle a cancelar abajo, Volver a entrar esperar un rato y cancelar sucesivamente, asi es como se te va a arreglar, claro y despues te deberia aparecer eso de retrieveng server info... no tiene otra vuelta que dar, Pasa casi siempre con el tema resets, Internet, Cuando entras al sv y volves a entrar rapido, Etc

  4. #4
    Moderador DarkRP Avatar de Jacob
    Registrado
    26/05/2017
    Nick
    Jacob
    Ubicación
    Argentina
    Edad
    15
    Mensajes
    737
    Mirá, eso a mí me paso 2 veces y la solucion era entrar al sv, que te tire el error y después cerras el gmod. Cuando lo volvía a abrir el gmod y entraba al sv me lo conectaba de 10.
    Cuando el anticheat del sv bannea por el más mínimo bunny..


    (OOC) Elver: no puedo no bunear
    (OOC) Elver: siento que soy lento
    (OOC) rasen: dale elver hacelo
    (OOC) Jacob: a que no hay cojones xd
    (OOC) Elver: ya fue voy a bunear
    76561198055180725 == Elver is a cheater!
    (Console) banned Elver permanently (Anticheat)


  5. #5
    Usuario donador Avatar de Franfranxx
    Registrado
    10/10/2016
    Nick
    Franfranxx
    Ubicación
    Buenos Aires
    Edad
    14
    Mensajes
    74
    Lamentablemente no pude solucionar el problema todavía con lo que me recomendaron hacer. Igualmente muchas gracias por la ayuda!

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •